<!DOCTYPE html>
<!--[if IEMobile 7]>
<html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]>
<html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]>
<html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]>
<html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!-->
<html  lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.nrdc.org" />
<link rel="dns-prefetch" href="//assets.nrdc.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//www.nrdc.org" />
<link rel="prefetch" href="//assets.nrdc.org" />
<![endif]-->
<link href="https://www.nrdc.org/experts/jeremy-orr/illinois-passes-landmark-legislation-replace-lead-pipes" rel="alternate" hreflang="en" />
<link href="https://www.nrdc.org/es/node/50982" rel="alternate" hreflang="es" />
<meta name="cludo:authors" content="Jeremy Orr" />
<meta name="cludo:type" content="Experts Blog Post" />
<meta name="cludo:issue" content="Communities" />
<meta name="cludo:issue" content="Health" />
<meta name="cludo:issue" content="Water" />
<meta name="analytics-taxonomy-type" content="Blog Post" />
<meta name="analytics-issue" content="DrinkWater" />
<meta name="description" content="The Lead Service Line Replacement and Notification Act will put the health of Illinoisans first—particularly those who bear the brunt of toxic lead exposure." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nrdc.org/experts/jeremy-orr/illinois-passes-landmark-legislation-replace-lead-pipes" />
<link rel="shortlink" href="https://www.nrdc.org/node/50982" />
<meta property="fb:admins" content="100000931777281" />
<meta property="fb:admins" content="1068994273" />
<meta property="fb:admins" content="696906046" />
<meta property="fb:app_id" content="1726652997549207" />
<meta property="og:site_name" content="NRDC" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Illinois Passes Landmark Legislation to Replace Lead Pipes" />
<meta property="og:url" content="https://www.nrdc.org/experts/jeremy-orr/illinois-passes-landmark-legislation-replace-lead-pipes" />
<meta property="og:description" content="The Lead Service Line Replacement and Notification Act will put the health of Illinoisans first—particularly those who bear the brunt of toxic lead exposure." />
<meta property="og:updated_time" content="2021-06-01T11:28:18-04:00" />
<meta property="og:image" content="https://assets.nrdc.org/sites/default/files/styles/header_background/public/chicago-dwm.jpg?itok=3uZg_gvZ" />
<meta property="og:image:url" content="https://assets.nrdc.org/sites/default/files/styles/header_background/public/chicago-dwm.jpg?itok=3uZg_gvZ" />
<meta property="og:image:secure_url" content="https://assets.nrdc.org/sites/default/files/styles/header_background/public/chicago-dwm.jpg?itok=3uZg_gvZ" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@nrdc" />
<meta name="twitter:creator" content="@nrdc" />
<meta name="twitter:url" content="https://www.nrdc.org/experts/jeremy-orr/illinois-passes-landmark-legislation-replace-lead-pipes" />
<meta name="twitter:title" content="Illinois Passes Landmark Legislation to Replace Lead Pipes" />
<meta name="twitter:description" content="The Lead Service Line Replacement and Notification Act will put the health of Illinoisans first—particularly those who bear the brunt of toxic lead exposure." />
<meta name="twitter:image" content="https://assets.nrdc.org/sites/default/files/styles/header_background/public/chicago-dwm.jpg?itok=3uZg_gvZ" />
<meta itemprop="name" content="Illinois Passes Landmark Legislation to Replace Lead Pipes" />
<meta itemprop="description" content="The Lead Service Line Replacement and Notification Act will put the health of Illinoisans first—particularly those who bear the brunt of toxic lead exposure." />
<meta name="google-site-verification" content="6uahdjNxDS_2-puG2kvRHfeBnLsIhg9PTxBlgMd43Gg" />
  <title>Illinois Passes Landmark Legislation to Replace Lead Pipes | NRDC</title>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="11791104453">

  <meta name="msapplication-config" content="/browserconfig.xml"/>
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-57x57.png?v=E66O0Ebg5y">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-60x60.png?v=E66O0Ebg5y">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-72x72.png?v=E66O0Ebg5y">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-76x76.png?v=E66O0Ebg5y">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-114x114.png?v=E66O0Ebg5y">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-120x120.png?v=E66O0Ebg5y">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-144x144.png?v=E66O0Ebg5y">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-152x152.png?v=E66O0Ebg5y">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/nrdc/shortcut-icons/apple-touch-icon-180x180.png?v=E66O0Ebg5y">
<link rel="icon" type="image/png" href="/sites/all/themes/custom/nrdc/shortcut-icons/favicon-32x32.png?v=E66O0Ebg5y" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/custom/nrdc/shortcut-icons/android-chrome-192x192.png?v=E66O0Ebg5y" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/custom/nrdc/shortcut-icons/favicon-96x96.png?v=E66O0Ebg5y" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/custom/nrdc/shortcut-icons/favicon-16x16.png?v=E66O0Ebg5y" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/custom/nrdc/shortcut-icons/manifest.json">
<link rel="mask-icon" href="/sites/all/themes/custom/nrdc/shortcut-icons/safari-pinned-tab.svg?v=E66O0Ebg5y" color="#5bbad5">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/sites/all/themes/custom/nrdc/shortcut-icons/mstile-144x144.png?v=E66O0Ebg5y ">
<meta name="facebook-domain-verification" content="sdqe3fkonbe697u7g7tz6fnlpm2zee" />

  <!-- GDPR -->
  <!-- OneTrust Cookies Consent Notice (Production Standard, nrdc.org, en-GB) start -->
  <script src="https://optanon.blob.core.windows.net/consent/0bdf0f55-297a-4b73-a6ef-138675fa1e25.js" type="text/javascript" charset="UTF-8"></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice (Production Standard, nrdc.org, en-GB) end -->
  <!-- GDPR -->

  <!-- page hiding snippet for google optimize -->
  <style>.async-hide { opacity: 0 !important} </style>
  <link type="text/css" rel="stylesheet" href="https://assets.nrdc.org/sites/default/files/cdn/css/https/css_8J8Az1SKJ8EB1Z218IR9YcOsKuMS1i-Q3BOb0mJPY3E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://assets.nrdc.org/sites/default/files/cdn/css/https/css_YYez7j1LwRoo74p9ti132IzKi0fhuore-Bh-HlxnIu8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://assets.nrdc.org/sites/default/files/cdn/css/https/css_lvW49_zUJnEKlyVofIX1kDUXT2O_3GL1aBT_PgZFJog.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://assets.nrdc.org/sites/default/files/cdn/css/https/css_ygouekMQQCeWOLrdLckbAfnsrRVOg2wLc0Usasncfm8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cloud.typography.com/7528912/764588/css/fonts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://assets.nrdc.org/sites/default/files/cdn/css/https/css_bWCJVJss-lMm8XcWUwaWtJXd70Dv39j_1X74fxSGQ8M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://assets.nrdc.org/sites/default/files/cdn/css/https/css_3a_pfzNqsxc33aAjw1ynkWgV1CZGA8X7rVzYlC8lBIo.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://assets.nrdc.org/sites/default/files/cdn/css/https/css_9YmlPLshRjGRFTtBVBOF0c2lNiyNsCoF9lCs5pAcP1k.css" media="all" />
  <script>var dataLayer = dataLayer || [];
      dataLayer.push({
      'issues': 'communities|health|water|',
      });
    </script>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-TRX9F2':true});</script>
<script>(function(w,d,s,l,i){

  w[l]=w[l]||[];
  w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0];
  var j=d.createElement(s);
  var dl=l!='dataLayer'?'&l='+l:'';
  j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';
  j.async=true;
  f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-TRX9F2');</script>
<script src="https://www.nrdc.org/sites/default/files/js/js_ypadrG4kz9-JBpNOXmgjyVozLCJG_1RP3Ig-iqWR8n0.js"></script>
<script src="https://www.nrdc.org/sites/default/files/js/js_vIbAZEEV4h--p80YyRhVpXHeN8QW2wmm6JuMNdA6VDw.js"></script>
<script src="https://www.nrdc.org/sites/default/files/js/js_ANwDUsEthVwY4YH_3DM6LcLLJSU9jzSLvoW4RpM9vgo.js"></script>
<script src="https://www.nrdc.org/sites/default/files/js/js_DTr9srTz-fMzIc6uTr4Z21f3p81loDJWN5wSUFMS48A.js"></script>
<script src="https://www.nrdc.org/sites/default/files/js/js_OcjhamDAFTlKa5wj7V86zRp_unfnmvfDggWzSnt0eFM.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nrdc","theme_token":"0QBlpobe3dY8r_yf-puSo46PgE7kZuUJHcr9HFn8GGA","jquery_version":"1.10","js":{"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"0":1,"1":1,"2":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/contrib\/cs_adaptive_image\/cs_adaptive_image.js":1,"misc\/progress.js":1,"sites\/all\/modules\/contrib\/ctools\/js\/modal.js":1,"sites\/all\/modules\/custom\/nrdc_fields\/js\/nrdc_fields_relation_modal.js":1,"sites\/all\/themes\/custom\/nrdc\/js\/mediaCheck-min.js":1,"sites\/all\/themes\/custom\/nrdc\/js\/site.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"sites\/all\/modules\/contrib\/footnotes\/footnotes.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/modal.css":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"\/\/cloud.typography.com\/7528912\/764588\/css\/fonts.css":1,"sites\/all\/themes\/custom\/nrdc\/css\/normalize.min.css":1,"sites\/all\/themes\/custom\/nrdc\/css\/print.min.css":1,"sites\/all\/themes\/custom\/nrdc\/css\/minicat.min.css":1,"sites\/all\/themes\/custom\/nrdc\/css\/slices.min.css":1}},"CToolsModal":{"loadingText":"Loading...","closeText":"Close Window","closeImage":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/assets.nrdc.org\/sites\/all\/modules\/contrib\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022Close window\u0022 title=\u0022Close window\u0022 \/\u003E","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/assets.nrdc.org\/sites\/all\/modules\/contrib\/ctools\/images\/throbber.gif\u0022 alt=\u0022Loading\u0022 title=\u0022Loading...\u0022 \/\u003E"},"nrdc-fields-relation-modal-style":{"modalSize":{"type":"fixed","width":600,"height":240,"addWidth":10,"addHeight":10,"contentRight":0,"contentBottom":0},"modalOptions":{"opacity":0.59999999999999998,"background-color":"#684C31"},"animation":"fadeIn","modalTheme":"nrdc_fields_relation_modal"},"urlIsAjaxTrusted":{"\/search":true},"addthis":{"async":0,"domready":1,"widget_url":"\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"ra-56a7bee2161a9490","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":100,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":false,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":[]},"templates":{"twitter":"{{title}} {{url}} via @nrdc"}}}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-50982 node-type-blog-post i18n-en section-experts post-type" >
  <p id="skip-link">
    <a href="#block-menu-block-1" class="element-invisible element-focusable">Jump to navigation</a>
  </p>
  <div class="region region-page-top">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRX9F2"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  </div>

<div id="page" class="l-page">

  
  
  <header class="l-header" id="header" role="banner">
    <div id="navigation" class="l-navigation l-container">
      <a href="#block-menu-block-1" class="mmenu-trigger"><i class="ico-hamburger"></i>Menu</a>
              <div class="header__site-name" id="site-name">
          <a href="/" title="Home" class="header__site-link" rel="home">
            <span>NRDC</span>
          </a>
        </div>
      
                  <div class="region region-header-message">
    <div id="block-block-9" class="block block-block first last odd">

      
  <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-account="58474" data-user="51954" async></script>
<!-- / https://optinmonster.com -->
</div>
  </div>
      
                <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block l-main-menu first odd" role="navigation">

        <span class="element-invisible block__title block-title">Main menu</span>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu menu-level-1"><li class="menu__item is-expanded first expanded menu-mlid-1352 menu-our-work our-work li-menu-link level-1 level-1-expanded"><a href="/work" class="menu__link">Our Work</a><ul class="menu menu-level-2"><li class="menu__item is-expanded first expanded menu-mlid-626 menu-col areas-of-work li-menu-link level-2 level-2-expanded"><span class="menu__link nolink">Areas of Work</span><ul class="menu menu-level-3"><li class="menu__item is-leaf first leaf menu-mlid-912 climate-change li-menu-link level-3"><a href="/issues/climate-change" class="menu__link">Climate Change</a></li>
<li class="menu__item is-leaf leaf menu-mlid-910 communities li-menu-link level-3"><a href="/issues/communities" class="menu__link">Communities</a></li>
<li class="menu__item is-leaf leaf menu-mlid-911 energy li-menu-link level-3"><a href="/issues/energy" class="menu__link">Energy</a></li>
<li class="menu__item is-leaf leaf menu-mlid-629 food li-menu-link level-3"><a href="/issues/food" class="menu__link">Food</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630 health li-menu-link level-3"><a href="/issues/health" class="menu__link">Health</a></li>
<li class="menu__item is-leaf leaf menu-mlid-908 oceans li-menu-link level-3"><a href="/issues/oceans" class="menu__link">Oceans</a></li>
<li class="menu__item is-leaf leaf menu-mlid-628 water li-menu-link level-3"><a href="/issues/water" class="menu__link">Water</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-913 the-wild li-menu-link level-3"><a href="/issues/wild" class="menu__link">The Wild</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-627 menu-col how-we-work li-menu-link level-2 level-2-expanded"><span class="menu__link nolink">How We Work</span><ul class="menu menu-level-3"><li class="menu__item is-leaf first leaf menu-mlid-919 advocacy li-menu-link level-3"><a href="/how-we-work#advocacy" class="menu__link">Advocacy</a></li>
<li class="menu__item is-leaf leaf menu-mlid-920 business li-menu-link level-3"><a href="/how-we-work#business" class="menu__link">Business</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1644 litigation li-menu-link level-3"><a href="/how-we-work#litigation" class="menu__link">Litigation</a></li>
<li class="menu__item is-leaf leaf menu-mlid-921 partnerships li-menu-link level-3"><a href="/how-we-work#partnerships" class="menu__link">Partnerships</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-918 science li-menu-link level-3"><a href="/how-we-work#science" class="menu__link">Science</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1356 menu-col where-we-work li-menu-link level-2 level-2-expanded"><span class="menu__link nolink">Where We Work</span><ul class="menu menu-level-3"><li class="menu__item is-leaf first leaf menu-mlid-1380 international li-menu-link level-3"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1381 united-states li-menu-link level-3"><a href="/united-states" class="menu__link">United States</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-669 menu-col menu-about-wrap about-blocks li-menu-link level-2 level-2-expanded"><span class="menu__link nolink">About Blocks</span><ul class="menu menu-level-3"><li class="menu__item is-leaf first leaf menu-mlid-672 menu-about-text about li-menu-link level-3"><a href="/about" class="menu__link">About</a><div class="menu-attach-block-wrapper">
	<div id="block-nrdc-blocks-nrdc-menu-about" class="block block-nrdc-blocks first odd">

      
  
<p>
  The Natural Resources Defense Council works to safeguard the earth - its people,
  its plants and animals, and the natural systems on which all life depends.</p>

</div>
</div>
</li>
<li class="menu__item is-leaf leaf menu-mlid-2289 menu-about-text support-nrdc li-menu-link level-3" style="padding-top: 15px;"><a href="/support-nrdc" class="menu__link">Support NRDC</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-755 menu-follow-block follow-us li-menu-link level-3"><div class="menu-attach-block-wrapper orientation-horizontal">
	<div id="block-nrdc-blocks-nrdc-footer-social" class="block block-nrdc-blocks footer-social first odd">

        <span class="footer-social-title">Follow Us</span>
    
  
<div class="block-region">
  <ul class="footer-social-list inline-list">

    <li class="social-icon">
      <a href="https://twitter.com/nrdc" target="_blank">
        <span class="icon-text">Twitter</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="21" height="17" viewBox="0 0 21 17"><title id="title" lang="en">Twitter</title><g fill="none"><g fill="#00b6f0"><path d="M21 2C20.4 2.9 19.7 3.6 18.8 4.2 18.9 5.6 18.7 6.9 18.3 8.2 18 9.4 17.5 10.5 16.8 11.5 16.1 12.6 15.3 13.5 14.4 14.3 13.4 15.1 12.3 15.8 10.9 16.3 9.6 16.8 8.1 17 6.6 17 4.2 17 2 16.4 0 15.1 0.3 15.1 0.7 15.1 1 15.1 3 15.1 4.8 14.5 6.4 13.3 5.5 13.3 4.6 13 3.9 12.4 3.2 11.9 2.6 11.2 2.4 10.3 2.7 10.4 2.9 10.4 3.2 10.4 3.6 10.4 3.9 10.3 4.3 10.2 3.3 10.1 2.5 9.5 1.8 8.8 1.2 8 0.8 7 0.9 6L0.9 6C1.4 6.3 2.1 6.5 2.8 6.5 2.2 6.1 1.7 5.6 1.4 5 1.1 4.4 0.9 3.7 0.9 2.9 0.9 2.2 1.1 1.4 1.5 0.8 2.5 2.1 3.9 3.2 5.4 4 6.9 4.7 8.6 5.2 10.3 5.3 10.3 4.9 10.2 4.6 10.2 4.3 10.2 3.1 10.7 2.1 11.5 1.3 12.3 0.4 13.3 0 14.5 0 15.8 0 16.8 0.5 17.7 1.4 18.6 1.2 19.6 0.8 20.4 0.3 20.1 1.3 19.5 2.1 18.5 2.7 19.4 2.6 20.2 2.4 21 2Z"/></g></g></svg>
      </a>
    </li>

    <li class="social-icon">
     <a href="https://www.facebook.com/nrdc.org" target="_blank">
       <span class="icon-text">Facebook</span>
     <svg xmlns="http://www.w3.org/2000/svg" width="9" height="17" viewBox="0 0 9 17"><title id="title" lang="en">Facebook</title><g fill="none"><g fill="#00b6f0"><path d="M9 0.1L9 2.8 7.4 2.8C6.8 2.8 6.4 2.9 6.2 3.2 5.9 3.4 5.8 3.8 5.8 4.3L5.8 6.2 8.9 6.2 8.5 9.2 5.8 9.2 5.8 17 2.7 17 2.7 9.2 0 9.2 0 6.2 2.7 6.2 2.7 4C2.7 2.7 3 1.7 3.7 1 4.5 0.3 5.4 0 6.6 0 7.6 0 8.4 0 9 0.1Z"/></g></g></svg>
     </a>
    </li>

    <li class="social-icon">
      <a href="https://www.youtube.com/user/NRDCflix" target="_blank">
        <span class="icon-text">YouTube</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18"><title id="title" lang="en">YouTube</title><g fill="none"><path d="M9.5 12.6L16 9.2 9.5 5.8 9.5 12.6 9.5 12.6ZM12 0.9C13.5 0.9 14.9 0.9 16.3 1 17.7 1 18.8 1.1 19.4 1.1L20.4 1.2C20.4 1.2 20.5 1.2 20.6 1.2 20.8 1.2 20.9 1.2 20.9 1.2 21 1.2 21.1 1.3 21.2 1.3 21.4 1.3 21.5 1.3 21.6 1.4 21.7 1.4 21.9 1.5 22 1.6 22.1 1.6 22.3 1.7 22.4 1.8 22.6 2 22.8 2.2 23 2.4 23.1 2.6 23.2 2.8 23.4 3.2 23.6 3.6 23.7 4.1 23.8 4.6 23.8 5.2 23.9 5.8 23.9 6.4 24 7.1 24 7.6 24 8L24 10.3C24 11.6 23.9 13 23.8 14.3 23.7 14.7 23.6 15.2 23.4 15.6 23.3 16 23.1 16.3 23 16.4L22.8 16.7C22.7 16.8 22.6 16.9 22.4 17 22.3 17.1 22.1 17.2 22 17.3 21.9 17.3 21.8 17.4 21.6 17.4 21.5 17.5 21.4 17.5 21.2 17.5L20.9 17.6C20.7 17.6 20.6 17.7 20.4 17.7 18.2 17.8 15.4 17.9 12 17.9 10.4 17.9 8.8 17.9 7.2 17.8 5.8 17.8 4.9 17.8 4.5 17.7L3.8 17.7 3.4 17.6C3.1 17.6 2.9 17.5 2.6 17.5 2.4 17.4 2.2 17.3 1.9 17.2 1.6 17 1.2 16.7 1 16.4 0.9 16.3 0.8 16 0.6 15.6 0.4 15.2 0.3 14.7 0.2 14.3 0.2 13.6 0.1 13 0.1 12.4 0 11.9 0 11.4 0 10.9L0 8.5C0 7.2 0.1 5.9 0.2 4.6 0.3 4.1 0.4 3.6 0.6 3.2 0.7 2.8 0.9 2.6 1 2.4L1.2 2.2C1.3 2.1 1.4 1.9 1.6 1.8 1.7 1.7 1.9 1.6 2 1.6 2.1 1.5 2.2 1.4 2.4 1.4 2.5 1.3 2.6 1.3 2.8 1.3 2.9 1.3 3 1.2 3.1 1.2 3.2 1.2 3.3 1.2 3.4 1.2L3.6 1.2C5.8 1 8.6 0.9 12 0.9L12 0.9Z" fill="#00b6f0"/></g></svg>
      </a>
    </li>

    <li class="social-icon">
      <a href="https://www.instagram.com/nrdc_org/" target="_blank">
        <span class="icon-text">instagram</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><title id="title" lang="en">instagram</title><style>.a{fill:#00b6f0;}</style><defs><polygon points="0 19 19 19 19 0 0 0"/></defs><g fill="none"><mask fill="white"><use xlink:href="#path-1"/></mask><path d="M9.5 0C6.9 0 6.6 0 5.6 0.1 4.6 0.1 3.9 0.3 3.3 0.5 2.7 0.7 2.1 1.1 1.6 1.6 1.1 2.1 0.7 2.7 0.5 3.3 0.3 3.9 0.1 4.6 0.1 5.6 0 6.6 0 6.9 0 9.5 0 12.1 0 12.4 0.1 13.4 0.1 14.4 0.3 15.1 0.5 15.7 0.7 16.3 1.1 16.9 1.6 17.4 2.1 17.9 2.7 18.3 3.3 18.5 3.9 18.7 4.6 18.9 5.6 18.9 6.6 19 6.9 19 9.5 19 12.1 19 12.4 19 13.4 18.9 14.4 18.9 15.1 18.7 15.7 18.5 16.3 18.3 16.9 17.9 17.4 17.4 17.9 16.9 18.3 16.3 18.5 15.7 18.7 15.1 18.9 14.4 18.9 13.4 19 12.4 19 12.1 19 9.5 19 6.9 19 6.6 18.9 5.6 18.9 4.6 18.7 3.9 18.5 3.3 18.3 2.7 17.9 2.1 17.4 1.6 16.9 1.1 16.3 0.7 15.7 0.5 15.1 0.3 14.4 0.1 13.4 0.1 12.4 0 12.1 0 9.5 0ZM9.5 1.7C12 1.7 12.3 1.7 13.3 1.8 14.3 1.8 14.8 2 15.1 2.1 15.5 2.3 15.9 2.5 16.2 2.8 16.5 3.1 16.7 3.5 16.9 3.9 17 4.2 17.2 4.7 17.2 5.7 17.3 6.7 17.3 7 17.3 9.5 17.3 12 17.3 12.3 17.2 13.3 17.2 14.3 17 14.8 16.9 15.1 16.7 15.5 16.5 15.9 16.2 16.2 15.9 16.5 15.5 16.7 15.1 16.9 14.8 17 14.3 17.2 13.3 17.2 12.3 17.3 12 17.3 9.5 17.3 7 17.3 6.7 17.3 5.7 17.2 4.7 17.2 4.2 17 3.9 16.9 3.5 16.7 3.1 16.5 2.8 16.2 2.5 15.9 2.3 15.5 2.1 15.1 2 14.8 1.8 14.3 1.8 13.3 1.7 12.3 1.7 12 1.7 9.5 1.7 7 1.7 6.7 1.8 5.7 1.8 4.7 2 4.2 2.1 3.9 2.3 3.5 2.5 3.1 2.8 2.8 3.1 2.5 3.5 2.3 3.9 2.1 4.2 2 4.7 1.8 5.7 1.8 6.7 1.7 7 1.7 9.5 1.7L9.5 1.7Z" mask="url(#mask-2)" class="a"/><path d="M9.5 12.7C7.8 12.7 6.3 11.2 6.3 9.5 6.3 7.8 7.8 6.3 9.5 6.3 11.2 6.3 12.7 7.8 12.7 9.5 12.7 11.2 11.2 12.7 9.5 12.7ZM9.5 4.6C6.8 4.6 4.6 6.8 4.6 9.5 4.6 12.2 6.8 14.4 9.5 14.4 12.2 14.4 14.4 12.2 14.4 9.5 14.4 6.8 12.2 4.6 9.5 4.6L9.5 4.6Z" class="a"/><path d="M15.7 4.4C15.7 5.1 15.2 5.6 14.6 5.6 13.9 5.6 13.4 5.1 13.4 4.4 13.4 3.8 13.9 3.3 14.6 3.3 15.2 3.3 15.7 3.8 15.7 4.4" class="a"/></g></svg>
      </a>
    </li>

     <li class="social-icon">
      <a href="/rss.xml" target="_blank">
        <span class="icon-text">RSS</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17"><title id="title" lang="en">RSS Feed</title><g fill="none"><g fill="#00b6f0"><path d="M4.6 14.6C4.6 15.3 4.4 15.9 3.9 16.3 3.5 16.7 2.9 17 2.3 17 1.7 17 1.1 16.7 0.7 16.3 0.2 15.9 0 15.3 0 14.6 0 14 0.2 13.5 0.7 13 1.1 12.6 1.7 12.3 2.3 12.3 2.9 12.3 3.5 12.6 3.9 13 4.4 13.5 4.6 14 4.6 14.6L4.6 14.6ZM10.8 16.1C10.8 16.3 10.7 16.6 10.6 16.7 10.4 16.9 10.2 17 10 17L8.4 17C8.2 17 8 16.9 7.9 16.8 7.7 16.6 7.6 16.5 7.6 16.3 7.5 14.4 6.7 12.8 5.4 11.5 4.1 10.2 2.5 9.5 0.7 9.3 0.5 9.3 0.3 9.2 0.2 9.1 0.1 8.9 0 8.8 0 8.6L0 6.9C0 6.7 0.1 6.5 0.3 6.4 0.4 6.2 0.6 6.2 0.8 6.2L0.8 6.2C2.1 6.3 3.4 6.6 4.5 7.1 5.7 7.7 6.7 8.4 7.6 9.3 8.5 10.2 9.3 11.3 9.8 12.4 10.4 13.6 10.7 14.9 10.8 16.1L10.8 16.1ZM17 16.2C17 16.4 16.9 16.6 16.7 16.7 16.6 16.9 16.4 17 16.2 17L14.5 17C14.3 17 14.1 16.9 13.9 16.7 13.8 16.6 13.7 16.4 13.7 16.2 13.6 14.5 13.2 12.9 12.5 11.3 11.8 9.8 10.8 8.4 9.7 7.3 8.5 6.1 7.2 5.2 5.6 4.5 4.1 3.8 2.4 3.4 0.7 3.3 0.5 3.2 0.3 3.2 0.2 3 0.1 2.9 0 2.7 0 2.5L0 0.8C0 0.5 0.1 0.4 0.2 0.2 0.4 0.1 0.6 0 0.8 0L0.8 0C2.9 0.1 4.9 0.6 6.8 1.4 8.8 2.3 10.5 3.5 12 5 13.5 6.5 14.7 8.2 15.5 10.1 16.4 12 16.9 14.1 17 16.2Z"/></g></g></svg>
      </a>
    </li>

  </ul>
</div>

</div>
</div>
</li>
</ul></li>
<li class="menu__item is-leaf last leaf menu-mlid-670 menu-item-fullwidth our-work-fw view-all-from-our-work li-menu-link level-2"><a href="/work" class="menu__link full-width-link">View all from our work</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-1355 standard-drop-menu our-experts li-menu-link level-1"><a href="/experts" class="menu__link">Our Experts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1354 standard-drop-menu our-stories li-menu-link level-1"><a href="/stories" class="menu__link">Our Stories</a></li>
<li class="menu__item is-leaf leaf menu-mlid-560 standard-drop-menu get-involved li-menu-link level-1"><a href="/get-involved" class="menu__link">Get Involved</a></li>
<li class="menu__item is-expanded last expanded menu-mlid-624 standard-drop-menu about-us-top-link about-us li-menu-link level-1 level-1-expanded"><a href="/about" class="menu__link">About Us</a><ul class="menu menu-level-2"><li class="menu__item is-leaf first leaf menu-mlid-1359 mission li-menu-link level-2"><a href="/about#mission" class="menu__link">Mission</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1365 leadership li-menu-link level-2"><a href="/about#leadership" class="menu__link">Leadership</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1366 programs li-menu-link level-2"><a href="/about#programs" class="menu__link">Programs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1367 financials li-menu-link level-2"><a href="/finances-and-annual-report" class="menu__link">Financials</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3229 our-sustainability li-menu-link level-2"><a href="/sustainability-nrdc" class="menu__link">Our Sustainability</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1368 media-center li-menu-link level-2"><a href="/media" class="menu__link">Media Center</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1369 careers li-menu-link level-2"><a href="/careers" class="menu__link">Careers</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1370 contact-us li-menu-link level-2"><a href="/contact-us" class="menu__link">Contact Us</a></li>
</ul></li>
</ul></div>

</div>
  <div class="donate-drop block block-menu l-action-menu even">
    <div class="donate-drop__top">
      <a href="https://act.nrdc.org/donate/monthly/?locsrc=nr-glb-nav-btn&amp;source=WEBMEM">Donate</a>
    </div>
    <div class="donate-drop__content">
      <div class="donate-drop__content-inside">
        <form id="act-header" name="act" class="ak-donate-one-step" method="GET" action="https://act.nrdc.org/donate/monthly/" accept-charset="utf-8">
          <div class="donate-drop__inputs">
            <input type="hidden" name="want_prefill_data" value="1">
            <input type="hidden" name="locsrc" value="nr-hp-top-wgt">
            <input type="hidden" name="source" value="E19ZSUSTB">
            <input id="donate-amount" type="text" placeholder="$20" value="$20" />
            <input id='donation-type' type="hidden" name="page" value="monthly">
            <select id="donate-select" class="chosen-select-no-search">
              <option value="monthly" selected="selected">Monthly</option>
              <option value="one-time">One-time</option>
            </select>
          </div>
          <input type="submit" value="Give" class="btn btn-no-margin btn-no-float btn-white-outline" />
          <input id="donation-amount" type="hidden" name="amount" value="20"/>
        </form>
      </div>
    </div>
  </div><!--/.donate-drop-->
<div id="block-nrdc-solr-site-search" class="block block-nrdc-solr l-search-form last odd">

        <h2 class="block__title block-title">Search</h2>
    
  <form action="/search" method="GET" id="nrdc-solr-site-search-form" accept-charset="UTF-8"><div><div class="posn-relative has-infield-label mt-12 mt-s-4"><div class="form-item form-type-textfield form-item-search">
  <label for="edit-search-sitewide">Search </label>
 <input title="Search NRDC content" type="text" id="edit-search-sitewide" name="search" value="" size="15" maxlength="128" class="form-text" />
</div>
<input class="infield-button posn-absolute mt-0 mb-0 form-submit" type="submit" id="edit-submit" name="" value="Search" /></div></div></form>
</div>
  </div>
      
    </div> <!-- // navigation -->
  </header>

  
  
  <div class="l-main-wrap">

    <div id="main" class="l-main l-container">

      <div id="content" role="main" class="l-content">
      
      <a id="main-content"></a>

                                                


<article class="node-50982 node node-blog-post view-mode-full clearfix article-content has-type" about="/experts/jeremy-orr/illinois-passes-landmark-legislation-replace-lead-pipes" typeof="sioc:Item foaf:Document">

  <header class="post-header containerwrap containerwrap__w656">

    <div class="sticky-social-wrap">
      <div class="side-social-wrap">
        <div class="fc-share l-share-block"><div class="addthis_toolbox addthis_sharing_toolbox nrdc-share-wrap" addthis:title="Illinois Passes Landmark Legislation to Replace Lead Pipes" addthis:url="https://www.nrdc.org/experts/jeremy-orr/illinois-passes-landmark-legislation-replace-lead-pipes"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook atc-link"><span class="atcustom-icon atcustom-facebook"><span>facebook</span></span></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter atc-link"><span class="atcustom-icon atcustom-twitter"><span>twitter</span></span></a>
</div>
</div>                  <a class="scrolltop" href="#">
            <span>Scroll to the top</span>
            <i class="fa fa-arrow-circle-up"></i>
          </a>
              </div>
    </div>

    
    <div class="type list-reset expert-breadcrumb">
      <a href="/blogs">Expert Blog</a>
       › <span class="bio-wrap">

<a href="/experts/jeremy-orr">
  Jeremy Orr</a>

  
</span>
    </div>

    <h1>Illinois Passes Landmark Legislation to Replace Lead Pipes</h1>

    
    
    <div class="byline list-reset">
      <span class="byline-text author-date">June 01, 2021</span>

              <span class="byline-text author-name"><span class="bio-wrap">

<a href="/experts/jeremy-orr">
  Jeremy Orr</a>

  
</span>
</span>
      
    </div>

  </header>

  <div class="page-node-wrap post-content containerwrap containerwrap__w656 plr-s-20">
    <div class="l-content-full-wrap">

      <span class="body-content"><div class="img-no-float"><div class="media media-element-container media-full_content">
<figure id="file-73902"
        class="post-figure image-full-width file file-inline-image file-image-jpeg no-attribution has-caption">

   
  <noscript class="adaptive-image" data-adaptive-image-breakpoints="768" data-adaptive-image-768-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;768&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://assets.nrdc.org/sites/default/files/styles/full_content/public/media-uploads/chicago-dwm.jpg?itok=jsjRVsW5&quot; width=&quot;634&quot; height=&quot;423&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-768-retina-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;768&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://assets.nrdc.org/sites/default/files/styles/full_content--retina/public/media-uploads/chicago-dwm.jpg?itok=6YrSDnSa&quot; width=&quot;634&quot; height=&quot;423&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-retina-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://assets.nrdc.org/sites/default/files/styles/full_content--retina/public/media-uploads/chicago-dwm.jpg?itok=6YrSDnSa&quot; width=&quot;634&quot; height=&quot;423&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://assets.nrdc.org/sites/default/files/styles/full_content/public/media-uploads/chicago-dwm.jpg?itok=jsjRVsW5&quot; width=&quot;634&quot; height=&quot;423&quot; alt=&quot;&quot; /&gt;"><img typeof="foaf:Image" src="https://assets.nrdc.org/sites/default/files/styles/full_content/public/media-uploads/chicago-dwm.jpg?itok=jsjRVsW5" width="634" height="423" alt="" /></noscript>

  
    <figcaption class="post-figure__caption-wrap">
              <div class="post-figure__caption post-figure__text">
        Chicago Department of Water Management crews install water main pipe. Under the new law, water systems will be required to replace the full lead service line at the time of water main replacement.        </div>
      
      
              <div class="post-figure__attribution post-figure__text">
          <p>Antonio Perez/Chicago Tribune/Tribune News Service via Getty Images</p>
        </div>
      
    </figcaption>

  
</figure>
</div></div><p>After years of advocacy led by a diverse group of community stakeholders, the Illinois legislature passed the Lead Service Line Replacement and Notification Act—a bill mandating the replacement of all lead services lines in the state.</p><p>The passage of this bill catapults Illinois to the forefront of states taking meaningful action to tackle the problem of lead in drinking water. Illinois joins the neighboring state of Michigan, <a href="https://www.nrdc.org/experts/cyndi-roper/michigan-moves-eliminate-lead-drinking-water-pipes">which revised its state Lead &amp; Copper Rule in 2018</a>, as one of only two states in the country mandating full lead service line replacement. The bill, which is set to be signed into law by Governor J.B. Pritzker, contains the following key components:</p><ul><li><strong>Mandates full lead service line replacement</strong> by all water systems within a required timeframe based on the number of lead service lines in their system;</li><li><strong>Bans partial lead service line replacement</strong>: the dangerous practice of removing only the section from the water main to the property line. This causes disruption to the remaining portion of the service line and can result in significantly increased levels of lead contamination in drinking water.</li><li>Requires water systems to submit an initial <strong>service line materials inventory</strong> to the state by April 15, 2023 and a final complete inventory by April 15, 2024;</li><li>Requires water systems to submit an initial<strong> lead service line replacement plan</strong> to the state by April 15, 2024 and an updated plan every April 15th for review by the state until a final comprehensive plan is submitted by April 15, 2027;</li><li><strong>Creates the Lead Service Line Replacement Fund</strong> which is dedicated exclusively to fund water systems’ work of identifying and replacing lead service lines;</li><li>Water systems will be required to <strong>identify and replace lead service lines during the process of water main replacements</strong> beginning January 1, 2022;</li><li><strong>Creates the Lead Service Line Replacement Advisory Board</strong>: a multi-sector stakeholder body that will advise the state on best practices in lead service line replacement and implementation and integration of the state’s lead service line replacement goals;</li><li><strong>Establishes a statewide low-income water assistance policy and program</strong> that all low-income Illinois residents will be eligible to apply to for monetary assistance to help ensure access to water.</li></ul><p>As the state with the most lead service lines in the country, estimated between 700,000 and 1.4 million, the public health threat posed by this <a href="https://www.chicagobusiness.com/forum-ideas-lake-michigan/chicago-needs-stronger-drinking-water-standards">outdated lead drinking water infrastructure</a> in Illinois is greater than those faced by any other state in the U.S. And with such a high number of lead service lines throughout the state, essentially every Illinoisan is at risk of exposure to lead-contaminated drinking water. Yet, the data shows that <a href="https://www.metroplanning.org/news/9960/Data-Points-the-environmental-injustice-of-lead-lines-in-Illinois">Black and Latinx Illinoisans are twice as likely to live in communities with lead service lines</a> than white residents, making the need to tackle this environmental injustice even more urgent for the most historically-marginalized and vulnerable populations.</p><p>However, <a href="https://ilenviro.org/new-bill-would-eliminate-toxic-lead-service-lines-in-illinois-protect-drinking-water-standards-and-public-health/">community advocates and sponsors in the Illinois legislature saw this threat as a significant opportunity</a> for Illinois to be a national leader on fixing this toxic infrastructure problem. And that leadership now begins by starting the long-overdue process of getting these lead pipes out of the ground and putting them where they belong: <a href="https://www.chicagobusiness.com/opinion/lead-water-service-lines-belong-history-books">in the history books</a>.</p>

</span>
      
              <div class="author-teaser">
          <h2 class="center-title">About the Authors</h2>
          
<div class="person-teaser-wrap">

  <div class="person-image">
          <a href="/experts/jeremy-orr"><a href="/experts/jeremy-orr"><img typeof="foaf:Image" src="https://assets.nrdc.org/sites/default/files/styles/headshot_small/public/jeremyorr_headshot.jpg?itok=b70VzYAb" width="284" height="284" /></a></a>
      </div>

  <div class="person-text">

          <h2>
        <a href="/experts/jeremy-orr">
          Jeremy Orr        </a>
      </h2>
    
          <div class="person-title">
        Senior Attorney, Safe Water Initiative      </div>
    
    
  </div>

</div>
        </div>
      
      <div class="career-wrap">
        <h5 class="center-title"><a href="/careers">Want to join the fight? We're hiring.</a></h5>
      </div>

      <div class="disqus-wrap">
              </div>

      
    </div>
  </div>

</article>
          </div>

      
      
    </div>

          <div class="region-postscript-content">
          <div class="region region-postscript">
    <div id="block-block-1" class="block block-block donate-block first odd">

        <h2 class="block__title block-title">Support Our Work</h2>
    
  <form style="display: flex">
    <fieldset class="form-radios">
    <input type="radio" id="id_amount_35" name="amount" value="35" />
    <label for="id_amount_35">$35</label>

    <input type="radio" id="id_amount_50" name="amount" value="50" />
    <label for="id_amount_50">$50</label>

    <input type="radio" id="id_amount_75" name="amount" value="75" />
    <label for="id_amount_75">$75</label>

    <input type="radio" id="id_amount_100" name="amount" value="100" />
    <label for="id_amount_100">$100</label>

    <input type="radio" id="id_amount_200" name="amount" value="200" />
    <label for="id_amount_200">$200</label>

    <input type="radio" id="id_amount_other" name="amount_other" value="select" />
    <label for="id_amount_other">Other</label>

    <input type="hidden" name="page" value="c3-join-us-global" />
    </fieldset>

    <div class="form-submit" style="margin-left: 6px">
        <a href="javascript:void(0);" id="donate" target="_parent">Donate</a>
    </div>
</form>

<script>
(function($, Drupal) {

var attaches = 0;

function attach(context, settings) {
    if (attaches > 0) {
        return;
    }
    attaches++;

    var $donate = $('#donate');
    var $amounts = $('input:radio[name=amount]');
    var $other = $('input:radio[name=amount_other]');

    $amounts.click(function() {
        $other.prop('checked', false);
    });

    $other.focus(function() {
        $other.prop('checked', true);
        $amounts.prop('checked', false);
    }).click(function() {
        $amounts.prop('checked', false);
    });

    $donate.click(function() {
        var qs = '?locsrc=nr-glb-ftr-wgt&source=WEBMEM';
        if ($other.is(':checked')) {
            qs += '&amount_other=select';
        } else {
            var val = $('input[name=amount]:checked').val();
            if (!!val) {
                qs += '&amount=' + val;
            }
        }

        var url = 'https://act.nrdc.org/donate/one-time/' + qs;
        window.parent.location = url;
    });
}

Drupal.behaviors.nrdcBlockDonate = {
    attach: attach
};

})(jQuery, Drupal);
</script>

</div>
<div id="block-block-2" class="block block-block block-join-us last even">

        <h2 class="block__title block-title">Join Us</h2>
    
  <form role="form" id="actionkit_signup_form" action="https://act.nrdc.org/act/"
      method="POST" accept-charset="UTF-8">

<div id="signup-form">
  <div class="step-1">
    <div class="form-item form-type-textfield form-item-email">
      <label class="element-invisible" for="id_email">Email 
        <span class="form-required" title="This field is required.">*</span>
      </label>
      <input placeholder="Enter Email" id="id_email" name="email" value="" size="30"
            maxlength="128" class="form-text required" type="email">
    </div><div class="form-actions form-wrapper"><input value="Submit" 
    class="form-submit" type="submit"></div>
  </div>

  <div class="step-2" style="font-size: 0.9em; color: #16284c; display: none;">
    Thanks for signing up. You'll receive your first NRDC action alert and update email soon.
  </div>
</div>

<input type="hidden" name="page" value="c3-join-us-global" />
<input type="hidden" name="form_name" value="act" />

 <!-- NRDC Action Alerts and Updates mailing list -->
<input type="hidden" name="lists" value="3" />

<!-- Insider Newsletter -->
<input type="hidden" name="lists" value="4" />

<input type="hidden" name="source" value="WBOSGNGLBFTR">
</form>

<p class="font-size-12 mb-0 mt-8">When you sign up you'll become a member of NRDC's Activist Network. We will keep you informed with the latest alerts and progress reports.</p>

<script>
(function($, Drupal) {

// for some reason this gets attached twice. for now,
// creating a barrier to force a single load until the larger
// issue can be investigated.
var attaches = 0;
var submitted = false;

function attach(context, settings) {
  if (attaches > 0) {
    return;
  }
  attaches++;

  var frame = $('<iframe id="join-us-frame" name="join-us-frame" style="display: none;"></iframe>');
  $('body').append(frame);
  $('#actionkit_signup_form').attr('target', 'join-us-frame');

  $('#actionkit_signup_form').submit(function() {
    submitted = true;
    if (recordSignUp) {
      recordSignUp('Page Footer');
    }
  });

  var div = $('#signup-form');
  $('#join-us-frame').on('load', function() {
    if (submitted) {
      div.find('.step-1').fadeOut('fast', function() {
        div.find('.step-2').fadeIn('fast');
      });
    }
  });
}

Drupal.behaviors.nrdcBlockJoinUs = {
  attach: attach
};

})(jQuery, Drupal);
</script>



</div>
  </div>
      </div>
    
  </div><!-- // l-main-wrap -->

  <div class="l-footer-wrap">
    <footer id="footer" class="l-footer l-container">
              <div class="l-footer-inner">
                      <div class="region region-footer-second">
    <div id="block-menu-menu-footer-menu" class="block block-menu footer-menu first last odd" role="navigation">

      
  <ul class="menu menu-level-1"><li class="menu__item is-leaf first leaf about-us li-menu-link level-1"><a href="/about" class="menu__link">About Us</a></li>
<li class="menu__item is-leaf leaf careers li-menu-link level-1"><a href="/careers" class="menu__link">Careers</a></li>
<li class="menu__item is-leaf leaf contact-us li-menu-link level-1"><a href="/contact-us" class="menu__link">Contact Us</a></li>
<li class="menu__item is-leaf leaf media-center li-menu-link level-1"><a href="/media" class="menu__link">Media Center</a></li>
<li class="menu__item is-leaf leaf policy-library li-menu-link level-1"><a href="/policy-library" class="menu__link">Policy Library</a></li>
<li class="menu__item is-leaf leaf sitemap li-menu-link level-1"><a href="/sitemap" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf leaf en-espa-ol li-menu-link level-1"><a href="/node/24354" class="menu__link">En Español</a></li>
<li class="menu__item is-leaf last leaf privacy-policy li-menu-link level-1"><a href="/privacy-policy" class="menu__link">Privacy Policy</a></li>
</ul>
</div>
  </div>
            <div class="region region-footer-third">
    <div id="block-nrdc-blocks-nrdc-footer-social--2" class="block block-nrdc-blocks footer-social last even">

        <span class="footer-social-title">Follow Us</span>
    
  
<div class="block-region">
  <ul class="footer-social-list inline-list">

    <li class="social-icon">
      <a href="https://twitter.com/nrdc" target="_blank">
        <span class="icon-text">Twitter</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="21" height="17" viewBox="0 0 21 17"><title id="title" lang="en">Twitter</title><g fill="none"><g fill="#00b6f0"><path d="M21 2C20.4 2.9 19.7 3.6 18.8 4.2 18.9 5.6 18.7 6.9 18.3 8.2 18 9.4 17.5 10.5 16.8 11.5 16.1 12.6 15.3 13.5 14.4 14.3 13.4 15.1 12.3 15.8 10.9 16.3 9.6 16.8 8.1 17 6.6 17 4.2 17 2 16.4 0 15.1 0.3 15.1 0.7 15.1 1 15.1 3 15.1 4.8 14.5 6.4 13.3 5.5 13.3 4.6 13 3.9 12.4 3.2 11.9 2.6 11.2 2.4 10.3 2.7 10.4 2.9 10.4 3.2 10.4 3.6 10.4 3.9 10.3 4.3 10.2 3.3 10.1 2.5 9.5 1.8 8.8 1.2 8 0.8 7 0.9 6L0.9 6C1.4 6.3 2.1 6.5 2.8 6.5 2.2 6.1 1.7 5.6 1.4 5 1.1 4.4 0.9 3.7 0.9 2.9 0.9 2.2 1.1 1.4 1.5 0.8 2.5 2.1 3.9 3.2 5.4 4 6.9 4.7 8.6 5.2 10.3 5.3 10.3 4.9 10.2 4.6 10.2 4.3 10.2 3.1 10.7 2.1 11.5 1.3 12.3 0.4 13.3 0 14.5 0 15.8 0 16.8 0.5 17.7 1.4 18.6 1.2 19.6 0.8 20.4 0.3 20.1 1.3 19.5 2.1 18.5 2.7 19.4 2.6 20.2 2.4 21 2Z"/></g></g></svg>
      </a>
    </li>

    <li class="social-icon">
     <a href="https://www.facebook.com/nrdc.org" target="_blank">
       <span class="icon-text">Facebook</span>
     <svg xmlns="http://www.w3.org/2000/svg" width="9" height="17" viewBox="0 0 9 17"><title id="title" lang="en">Facebook</title><g fill="none"><g fill="#00b6f0"><path d="M9 0.1L9 2.8 7.4 2.8C6.8 2.8 6.4 2.9 6.2 3.2 5.9 3.4 5.8 3.8 5.8 4.3L5.8 6.2 8.9 6.2 8.5 9.2 5.8 9.2 5.8 17 2.7 17 2.7 9.2 0 9.2 0 6.2 2.7 6.2 2.7 4C2.7 2.7 3 1.7 3.7 1 4.5 0.3 5.4 0 6.6 0 7.6 0 8.4 0 9 0.1Z"/></g></g></svg>
     </a>
    </li>

    <li class="social-icon">
      <a href="https://www.youtube.com/user/NRDCflix" target="_blank">
        <span class="icon-text">YouTube</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18"><title id="title" lang="en">YouTube</title><g fill="none"><path d="M9.5 12.6L16 9.2 9.5 5.8 9.5 12.6 9.5 12.6ZM12 0.9C13.5 0.9 14.9 0.9 16.3 1 17.7 1 18.8 1.1 19.4 1.1L20.4 1.2C20.4 1.2 20.5 1.2 20.6 1.2 20.8 1.2 20.9 1.2 20.9 1.2 21 1.2 21.1 1.3 21.2 1.3 21.4 1.3 21.5 1.3 21.6 1.4 21.7 1.4 21.9 1.5 22 1.6 22.1 1.6 22.3 1.7 22.4 1.8 22.6 2 22.8 2.2 23 2.4 23.1 2.6 23.2 2.8 23.4 3.2 23.6 3.6 23.7 4.1 23.8 4.6 23.8 5.2 23.9 5.8 23.9 6.4 24 7.1 24 7.6 24 8L24 10.3C24 11.6 23.9 13 23.8 14.3 23.7 14.7 23.6 15.2 23.4 15.6 23.3 16 23.1 16.3 23 16.4L22.8 16.7C22.7 16.8 22.6 16.9 22.4 17 22.3 17.1 22.1 17.2 22 17.3 21.9 17.3 21.8 17.4 21.6 17.4 21.5 17.5 21.4 17.5 21.2 17.5L20.9 17.6C20.7 17.6 20.6 17.7 20.4 17.7 18.2 17.8 15.4 17.9 12 17.9 10.4 17.9 8.8 17.9 7.2 17.8 5.8 17.8 4.9 17.8 4.5 17.7L3.8 17.7 3.4 17.6C3.1 17.6 2.9 17.5 2.6 17.5 2.4 17.4 2.2 17.3 1.9 17.2 1.6 17 1.2 16.7 1 16.4 0.9 16.3 0.8 16 0.6 15.6 0.4 15.2 0.3 14.7 0.2 14.3 0.2 13.6 0.1 13 0.1 12.4 0 11.9 0 11.4 0 10.9L0 8.5C0 7.2 0.1 5.9 0.2 4.6 0.3 4.1 0.4 3.6 0.6 3.2 0.7 2.8 0.9 2.6 1 2.4L1.2 2.2C1.3 2.1 1.4 1.9 1.6 1.8 1.7 1.7 1.9 1.6 2 1.6 2.1 1.5 2.2 1.4 2.4 1.4 2.5 1.3 2.6 1.3 2.8 1.3 2.9 1.3 3 1.2 3.1 1.2 3.2 1.2 3.3 1.2 3.4 1.2L3.6 1.2C5.8 1 8.6 0.9 12 0.9L12 0.9Z" fill="#00b6f0"/></g></svg>
      </a>
    </li>

    <li class="social-icon">
      <a href="https://www.instagram.com/nrdc_org/" target="_blank">
        <span class="icon-text">instagram</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><title id="title" lang="en">instagram</title><style>.a{fill:#00b6f0;}</style><defs><polygon points="0 19 19 19 19 0 0 0"/></defs><g fill="none"><mask fill="white"><use xlink:href="#path-1"/></mask><path d="M9.5 0C6.9 0 6.6 0 5.6 0.1 4.6 0.1 3.9 0.3 3.3 0.5 2.7 0.7 2.1 1.1 1.6 1.6 1.1 2.1 0.7 2.7 0.5 3.3 0.3 3.9 0.1 4.6 0.1 5.6 0 6.6 0 6.9 0 9.5 0 12.1 0 12.4 0.1 13.4 0.1 14.4 0.3 15.1 0.5 15.7 0.7 16.3 1.1 16.9 1.6 17.4 2.1 17.9 2.7 18.3 3.3 18.5 3.9 18.7 4.6 18.9 5.6 18.9 6.6 19 6.9 19 9.5 19 12.1 19 12.4 19 13.4 18.9 14.4 18.9 15.1 18.7 15.7 18.5 16.3 18.3 16.9 17.9 17.4 17.4 17.9 16.9 18.3 16.3 18.5 15.7 18.7 15.1 18.9 14.4 18.9 13.4 19 12.4 19 12.1 19 9.5 19 6.9 19 6.6 18.9 5.6 18.9 4.6 18.7 3.9 18.5 3.3 18.3 2.7 17.9 2.1 17.4 1.6 16.9 1.1 16.3 0.7 15.7 0.5 15.1 0.3 14.4 0.1 13.4 0.1 12.4 0 12.1 0 9.5 0ZM9.5 1.7C12 1.7 12.3 1.7 13.3 1.8 14.3 1.8 14.8 2 15.1 2.1 15.5 2.3 15.9 2.5 16.2 2.8 16.5 3.1 16.7 3.5 16.9 3.9 17 4.2 17.2 4.7 17.2 5.7 17.3 6.7 17.3 7 17.3 9.5 17.3 12 17.3 12.3 17.2 13.3 17.2 14.3 17 14.8 16.9 15.1 16.7 15.5 16.5 15.9 16.2 16.2 15.9 16.5 15.5 16.7 15.1 16.9 14.8 17 14.3 17.2 13.3 17.2 12.3 17.3 12 17.3 9.5 17.3 7 17.3 6.7 17.3 5.7 17.2 4.7 17.2 4.2 17 3.9 16.9 3.5 16.7 3.1 16.5 2.8 16.2 2.5 15.9 2.3 15.5 2.1 15.1 2 14.8 1.8 14.3 1.8 13.3 1.7 12.3 1.7 12 1.7 9.5 1.7 7 1.7 6.7 1.8 5.7 1.8 4.7 2 4.2 2.1 3.9 2.3 3.5 2.5 3.1 2.8 2.8 3.1 2.5 3.5 2.3 3.9 2.1 4.2 2 4.7 1.8 5.7 1.8 6.7 1.7 7 1.7 9.5 1.7L9.5 1.7Z" mask="url(#mask-2)" class="a"/><path d="M9.5 12.7C7.8 12.7 6.3 11.2 6.3 9.5 6.3 7.8 7.8 6.3 9.5 6.3 11.2 6.3 12.7 7.8 12.7 9.5 12.7 11.2 11.2 12.7 9.5 12.7ZM9.5 4.6C6.8 4.6 4.6 6.8 4.6 9.5 4.6 12.2 6.8 14.4 9.5 14.4 12.2 14.4 14.4 12.2 14.4 9.5 14.4 6.8 12.2 4.6 9.5 4.6L9.5 4.6Z" class="a"/><path d="M15.7 4.4C15.7 5.1 15.2 5.6 14.6 5.6 13.9 5.6 13.4 5.1 13.4 4.4 13.4 3.8 13.9 3.3 14.6 3.3 15.2 3.3 15.7 3.8 15.7 4.4" class="a"/></g></svg>
      </a>
    </li>

     <li class="social-icon">
      <a href="/rss.xml" target="_blank">
        <span class="icon-text">RSS</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17"><title id="title" lang="en">RSS Feed</title><g fill="none"><g fill="#00b6f0"><path d="M4.6 14.6C4.6 15.3 4.4 15.9 3.9 16.3 3.5 16.7 2.9 17 2.3 17 1.7 17 1.1 16.7 0.7 16.3 0.2 15.9 0 15.3 0 14.6 0 14 0.2 13.5 0.7 13 1.1 12.6 1.7 12.3 2.3 12.3 2.9 12.3 3.5 12.6 3.9 13 4.4 13.5 4.6 14 4.6 14.6L4.6 14.6ZM10.8 16.1C10.8 16.3 10.7 16.6 10.6 16.7 10.4 16.9 10.2 17 10 17L8.4 17C8.2 17 8 16.9 7.9 16.8 7.7 16.6 7.6 16.5 7.6 16.3 7.5 14.4 6.7 12.8 5.4 11.5 4.1 10.2 2.5 9.5 0.7 9.3 0.5 9.3 0.3 9.2 0.2 9.1 0.1 8.9 0 8.8 0 8.6L0 6.9C0 6.7 0.1 6.5 0.3 6.4 0.4 6.2 0.6 6.2 0.8 6.2L0.8 6.2C2.1 6.3 3.4 6.6 4.5 7.1 5.7 7.7 6.7 8.4 7.6 9.3 8.5 10.2 9.3 11.3 9.8 12.4 10.4 13.6 10.7 14.9 10.8 16.1L10.8 16.1ZM17 16.2C17 16.4 16.9 16.6 16.7 16.7 16.6 16.9 16.4 17 16.2 17L14.5 17C14.3 17 14.1 16.9 13.9 16.7 13.8 16.6 13.7 16.4 13.7 16.2 13.6 14.5 13.2 12.9 12.5 11.3 11.8 9.8 10.8 8.4 9.7 7.3 8.5 6.1 7.2 5.2 5.6 4.5 4.1 3.8 2.4 3.4 0.7 3.3 0.5 3.2 0.3 3.2 0.2 3 0.1 2.9 0 2.7 0 2.5L0 0.8C0 0.5 0.1 0.4 0.2 0.2 0.4 0.1 0.6 0 0.8 0L0.8 0C2.9 0.1 4.9 0.6 6.8 1.4 8.8 2.3 10.5 3.5 12 5 13.5 6.5 14.7 8.2 15.5 10.1 16.4 12 16.9 14.1 17 16.2Z"/></g></g></svg>
      </a>
    </li>

  </ul>
</div>

</div>
  </div>
        </div>
          </footer>
  </div><!-- // l-footer-wrap -->

  <div class="l-copyright-wrap">
    <div id="copyright" class="l-copyright l-container">
      <p>
        &copy; Natural Resources Defense Council 2021        <a href="/privacy-policy">Privacy Policy</a>
        <a href="/state-disclosures">State Disclosures</a>
      </p>
    </div>
  </div><!--// l-copyright-wrap -->

</div><!-- // l-page -->
<script src="https://www.nrdc.org/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>

</body>
</html>
